[corrigé]chemineur.fr hors la loi...

Problème/bug rencontré sur le site, évolution/amélioration à proposer
Avatar du membre
Claude Mauguier
Messages : 1576
Enregistré le : 08 avr. 2011, 15:31
Localisation : Isére

[corrigé]chemineur.fr hors la loi...

Message par Claude Mauguier » 13 févr. 2017, 17:58

Lorsque, après avoir chargé sur une carte l'option "chemineur", on clique sur un point quelconque : tilt :
"Internal server error" dit la babasse, à juste titre puique les liens enregistrés sur WRI procèdent de chemineur version 2, alors qu'on est passé sur la version 3.
Je ne suis pas gêné, puisque je vais directement sur le célèbre site ariégeois bien connu des amis des ours...Restent les autres, qui eux sont gênés....

Avatar du membre
Dominique
Messages : 2386
Enregistré le : 08 avr. 2006, 21:58
Localisation : Chaville 92
Contact :

Message par Dominique » 13 févr. 2017, 19:27

Claude Mauguier a écrit :Lorsque, après avoir chargé sur une carte l'option "chemineur", on clique sur un point quelconque : tilt :
"Internal server error" dit la babasse, à juste titre puique les liens enregistrés sur WRI procèdent de chemineur version 2, alors qu'on est passé sur la version 3.
Je ne suis pas gêné, puisque je vais directement sur le célèbre site ariégeois bien connu des amis des ours...Restent les autres, qui eux sont gênés....
Tien ? c'est pas faux. Un truc pas fini qui traîne :oops:
Maintenant, vu le temps qu'on a mis à s'en apercevoir, il ne doit pas y en avoir tellement qui l'utilisent. ça me laisse un peu de temps pour regarder.
je plaisante bien sur, je m'y met :)

Avatar du membre
Dominique
Messages : 2386
Enregistré le : 08 avr. 2006, 21:58
Localisation : Chaville 92
Contact :

Message par Dominique » 14 févr. 2017, 09:36

Corrigé.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 7 invités