[mccorrigé] liste à puce dans le menu sur forum

Problème/bug rencontré sur le site, évolution/amélioration à proposer
Avatar du membre
leosw
Messages : 439
Enregistré le : 28 févr. 2013, 18:28
Localisation : Sud Ouest
Contact :

[mccorrigé] liste à puce dans le menu sur forum

Message par leosw » 12 juil. 2017, 13:21

Holà !

Petit bug mineur, depuis la mise à jour du forum.
Le menu du site, qui est intégré dans le forum, est déformé. Les puces de la liste à puce apparaissent (cf. image jointe)

Pour information, j'utilise Firefox sous Linux.

Léo
Fichiers joints
Capture du 2017-07-12 13-16-21.png
Capture du 2017-07-12 13-16-21.png (25.26 Kio) Vu 497 fois

Avatar du membre
Dominique
Messages : 2386
Enregistré le : 08 avr. 2006, 21:58
Localisation : Chaville 92
Contact :

Re: liste à puce dans le menu sur forum

Message par Dominique » 12 juil. 2017, 21:05

Voilà ! Merci.

Bravo pour la balade en val d'Aran ! je me demandais à quoi ça ressemblait.

Avatar du membre
leosw
Messages : 439
Enregistré le : 28 févr. 2013, 18:28
Localisation : Sud Ouest
Contact :

Re: [mccorrigé] liste à puce dans le menu sur forum

Message par leosw » 13 juil. 2017, 10:40

Parfait merci !

Hé oui, je continue la HRP. En 2013 j'avais fait Hendaye - Somport, en 2015 Somport - Cauterets, et je viens de faire Cauterets - Salardu.
Si la météo le permet, je vais faire Salardu - Porté Puymorens semaine prochaine !

Léo

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités